
<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="pingback" href="https://cerclearistote.com/xmlrpc.php" />
    
<!-- Social Warfare v4.0.1 https://warfareplugins.com -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://cerclearistote.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1");
		src:url("https://cerclearistote.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"),
		url("https://cerclearistote.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1") format("woff"),
		url("https://cerclearistote.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1") format("truetype"),
		url("https://cerclearistote.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.0.1 https://warfareplugins.com -->

<meta property="og:title" content=" « Les liaisons dangereuses : séparatisme, islam radical et attentats en Catalogne », par Nicolas Klein"/>
<meta property="og:description" content="Cela fait des années que la Catalogne est menacée par le fondamentalisme musulman et cela fait aussi des années que les responsables politiques espagnols en sont bien conscients."/>
<meta property="og:image" content="https://cerclearistote.com/wp-content/uploads/2017/11/CA-500X400.png"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content=" « Les liaisons dangereuses : séparatisme, islam radical et attentats en Catalogne », par Nicolas Klein"/>
<meta name="twitter:description" content="Cela fait des années que la Catalogne est menacée par le fondamentalisme musulman et cela fait aussi des années que les responsables politiques espagnols en sont bien conscients."/>
<meta name="twitter:image" content="https://cerclearistote.com/wp-content/uploads/2017/11/CA-500X400.png"/>
<meta name="author" content="Pierre-Yves Rougeyron"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title> « Les liaisons dangereuses : séparatisme, islam radical et attentats en Catalogne », par Nicolas Klein - Le Cercle Aristote</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cerclearistote.com/2017/09/les-liaisons-dangereuses-separatisme-islam-radical-et-attentats-en-catalogne-par-nicolas-klein/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://cerclearistote.com/2017/09/les-liaisons-dangereuses-separatisme-islam-radical-et-attentats-en-catalogne-par-nicolas-klein/" />
	<meta property="og:site_name" content="Le Cercle Aristote" />
	<meta property="article:publisher" content="https://www.facebook.com/lecerclearistote/" />
	<meta property="article:published_time" content="2017-09-02T13:11:35+00:00" />
	<meta property="article:modified_time" content="2019-11-28T01:06:55+00:00" />
	<meta property="og:image" content="https://cerclearistote.com/wp-content/uploads/2017/11/CA-500X400.png" />
	<meta property="og:image:width" content="499" />
	<meta property="og:image:height" content="399" />
	<meta name="twitter:creator" content="@cercle_aristote" />
	<meta name="twitter:site" content="@cercle_aristote" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Cercle Aristote &raquo; Flux" href="https://cerclearistote.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Cercle Aristote &raquo; Flux des commentaires" href="https://cerclearistote.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Cercle Aristote &raquo;  « Les liaisons dangereuses : séparatisme, islam radical et attentats en Catalogne », par Nicolas Klein Flux des commentaires" href="https://cerclearistote.com/2017/09/les-liaisons-dangereuses-separatisme-islam-radical-et-attentats-en-catalogne-par-nicolas-klein/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-153072655-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-153072655-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cerclearistote.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=135e96"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='slc-css-css'  href='https://cerclearistote.com/wp-content/plugins/site-layout-customizer/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpapp-styles-css'  href='https://cerclearistote.com/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css?ver=135e96' type='text/css' media='all' />
<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://cerclearistote.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=135e96' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cerclearistote.com/wp-includes/css/dist/block-library/style.min.css?ver=135e96' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cerclearistote.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://cerclearistote.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=135e96' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://cerclearistote.com/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://cerclearistote.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://cerclearistote.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=135e96' type='text/css' media='all' />
<link rel='stylesheet' id='postmatic-social-login-css'  href='https://cerclearistote.com/wp-content/plugins/postmatic-social-commenting/css/postmatic-social-login.css?ver=20151102' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://cerclearistote.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://cerclearistote.com/wp-content/plugins/newsletter/style.css?ver=6.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cerclearistote.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='ac_style-css'  href='https://cerclearistote.com/wp-content/themes/justwrite/style.css?ver=2.0.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ac_icons-css'  href='https://cerclearistote.com/wp-content/themes/justwrite/assets/icons/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_style1-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CQuestrial%7CArimo%3A400%2C700%7CSource+Sans+Pro%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='postmatic-social-font-awesome-css'  href='https://cerclearistote.com/wp-content/plugins/postmatic-social-commenting/css/font-awesome.min.css?ver=20151102' type='text/css' media='all' />
<script type='text/javascript' src='https://cerclearistote.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cerclearistote.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/cerclearistote.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cerclearistote.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/cerclearistote.com\/wp-admin\/admin-ajax.php","nonce":"8e3ca07b51","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cerclearistote.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://cerclearistote.com/wp-content/themes/justwrite/assets/js/html5.js?ver=3.7.0'></script>
<link rel='https://api.w.org/' href='https://cerclearistote.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cerclearistote.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cerclearistote.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://cerclearistote.com/?p=8455' />
<link rel="alternate" type="application/json+oembed" href="https://cerclearistote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcerclearistote.com%2F2017%2F09%2Fles-liaisons-dangereuses-separatisme-islam-radical-et-attentats-en-catalogne-par-nicolas-klein%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cerclearistote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcerclearistote.com%2F2017%2F09%2Fles-liaisons-dangereuses-separatisme-islam-radical-et-attentats-en-catalogne-par-nicolas-klein%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.11.1" />
<!-- WP Simple Shopping Cart plugin v4.4.9 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/wp-content/uploads/fbrfg/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#858585">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">      <!-- Customizer - Saved Styles-->
      <style type="text/css">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</style><!-- END Customizer - Saved Styles -->
	<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://cerclearistote.com/wp-content/uploads/2017/07/cropped-Icone_CA_01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cerclearistote.com/wp-content/uploads/2017/07/cropped-Icone_CA_01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cerclearistote.com/wp-content/uploads/2017/07/cropped-Icone_CA_01-180x180.png" />
<meta name="msapplication-TileImage" content="https://cerclearistote.com/wp-content/uploads/2017/07/cropped-Icone_CA_01-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-8455 single-format-standard cookies-not-set">

<header id="main-header" class="header-wrap">

<div class="wrap">

	<div class="top mini-disabled logo-image logo-centered clearfix">
    
    	<div class="logo logo-image logo-centered">
        	<a href="https://cerclearistote.com" title="Le Cercle Aristote" class="logo-contents logo-image logo-centered"><img src="https://cerclearistote.com/wp-content/uploads/2017/07/Logo_CA_01.png" alt="Le Cercle Aristote" /></a>
                        <h2 class="description">&quot;Tout ce qui élève unit&quot; &#8211; Charles Péguy</h2>
                    </div><!-- END .logo -->
        
                
    </div><!-- END .top -->
    
    
    <nav class="menu-wrap mini-disabled" role="navigation">
		<ul class="menu-main mobile-menu superfish"><li id="menu-item-8271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8271"><a href="https://www.cerclearistote.com">Actualités</a></li>
<li id="menu-item-8279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8279"><a href="https://cerclearistote.com/category/medias/">Productions</a>
<ul class="sub-menu">
	<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8276"><a href="https://cerclearistote.com/category/medias/conferences-du-cercle/">Conférences</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8316"><a href="https://cerclearistote.com/category/medias/le-grand-entretien/">Grand Entretien</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8315"><a href="https://cerclearistote.com/category/medias/curee-de-campagne/">Curée de Campagne</a></li>
	<li id="menu-item-8565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8565"><a href="https://cerclearistote.com/intervenants/">Intervenants</a></li>
</ul>
</li>
<li id="menu-item-13998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13998"><a href="https://cerclearistote.com/category/perspectives-libres/">Librairie</a>
<ul class="sub-menu">
	<li id="menu-item-8292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8292"><a href="https://cerclearistote.com/sabonner-a-la-revue-perspectives-libres/">Abonnez vous à la revue</a></li>
	<li id="menu-item-13891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13891"><a href="https://cerclearistote.com/category/perspectives-libres/la-revue-perspectives-libres/">Les revues parues</a></li>
	<li id="menu-item-13890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13890"><a href="https://cerclearistote.com/category/perspectives-libres/les-ouvrages-perspectives-libres/">Les ouvrages parus</a></li>
</ul>
</li>
<li id="menu-item-14111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14111"><a href="#">Le Cercle</a>
<ul class="sub-menu">
	<li id="menu-item-8272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8272"><a href="https://cerclearistote.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
	<li id="menu-item-8311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8311"><a href="https://cerclearistote.com/contactez-nous/">Contact</a></li>
	<li id="menu-item-16213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16213"><a href="https://cerclearistote.com/aider-le-cercle-aristote/">Soutiens &#038; Dons</a></li>
	<li id="menu-item-14113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-14113"><a href="https://cerclearistote.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul>
</li>
</ul>        
        <a href="#" class="mobile-menu-button"><i class="fa fa-navicon"></i> </a>
                                <a href="#" class="search-button"><i class="fa fa-search"></i> </a>
        <ul class="header-social-icons show clearfix"><li><a href="https://twitter.com/Cercle_Aristote" class="social-btn left twitter"><i class="fa fa-twitter"></i> </a></li><li><a href="https://www.facebook.com/lecerclearistote/" class="social-btn left facebook"><i class="fa fa-facebook"></i> </a></li><li><a href="https://cerclearistote.com/feed/" class="social-btn right rss"><i class="fa fa-rss"></i> </a></li></ul><!-- END .header-social-icons -->        
        
        
        <div class="search-wrap nobs">
        	<form role="search" id="header-search" method="get" class="search-form" action="https://cerclearistote.com/">
            	<input type="submit" class="search-submit" value="REcherche" />
            	<div class="field-wrap">
					<input type="search" class="search-field" placeholder="Taper vos mot clefs ..." value="" name="s" title="Recherche pour :" />
				</div>
			</form>
        </div><!-- END .search-wrap -->
        
    </nav><!-- END .menu-wrap -->
    
        
</div><!-- END .wrap -->
</header><!-- END .header-wrap -->


<div class="wrap mini-disabled" id="content-wrap">


<section class="container mini-disabled main-section clearfix">
	
    
    
    <div class="wrap-template-1 clearfix">
    
    <section class="content-wrap clearfix" role="main">
    	    	<section class="posts-wrap single-style-template-1 clearfix">
        
        
<article id="post-8455" class="single-template-1 clearfix post-8455 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-medias tag-nicolas-klein">
	<div class="post-content">
    	<h2 class="title"> « Les liaisons dangereuses : séparatisme, islam radical et attentats en Catalogne », par Nicolas Klein</h2>        <header class="details clearfix">
        	        	<time class="detail left index-post-date" datetime="2017-09-02">Sep 02, 2017</time>			<span class="detail left index-post-author"><em>by</em> <a href="https://cerclearistote.com">Pierre-Yves Rougeyron</a></span>			<span class="detail left index-post-category"><em>in</em> <a href="https://cerclearistote.com/category/articles/" title="Voir toutes les publication dans Articles" >Articles</a> </span>                    </header><!-- END .details -->
                
		<div class="single-content">
			<p style="text-align: justify;">
<p style="text-align: justify;"><strong>Avertissement au lecteur</strong></p>
<p style="text-align: justify;">Les événements tragiques de l’histoire, particulièrement lorsqu’ils impliquent la mort de civils innocents, donnent lieu à bien des polémiques et nourrissent toutes les interprétations possibles. Les attentats terroristes des vingt dernières années ont entraîné d’âpres débats et les responsabilités sont parfois malaisées à attribuer. Qui blâmer en cas de massacre ? Qui rendre coupable de la mort de dizaines, voire de centaines de personnes qui ont eu le malheur de se trouver au mauvais endroit au mauvais moment ? Les autorités locales, régionales et nationales ont-elles fait tout ce qui était en leur pouvoir pour éviter un tel drame ou au moins pour en minimiser les conséquences ? Par ailleurs, qui sont les véritables coupables de tels actes barbares ? Qui sont les cerveaux et les commanditaires de ces crimes ? En connaissait-on l’identité et le caractère dangereux avant qu’ils ne commettent l’irréparable ? Tout a-t-il été fait pour empêcher de tels individus de nuire ?</p>
<p style="text-align: justify;">Ces questions ne trouvent pas toujours réponse et, lorsque des explications sont fournies au grand public, elles ne satisfont pas tous les citoyens. Certains estiment (parfois à juste titre) que le récit des événements tel qu’il est proposé n’est pas totalement crédible et que des zones d’ombre subsistent. Ce sont ces interrogations rémanentes mais aussi l’insatisfaction et la curiosité consubstantielles à l’être humain qui poussent à échafauder des interprétations taxées, à tort ou à raison, de « complotisme » ou de « conspirationnisme ».</p>
<p style="text-align: justify;">L’auteur de ces lignes cherche à se prémunir de telles accusations. Il s’agit moins de fournir une explication clefs en main des attentats des 17 et 18 août derniers en Catalogne que de soulever un certain nombre de questions légitimes à ce sujet. Je souhaite surtout faire connaître au lecteur français une série de faits établis – ou qui n’ont en tout cas jamais été formellement démentis, preuves à l’appui. Je ne suis spécialiste ni du terrorisme, ni de l’Islam radical et ne prétends donc pas m’engager dans des considérations savantes à ce sujet. Des experts, comme le Français Jean-Pierre Filiu<a href="#_ftn1" name="_ftnref1">[1]</a> ou l’Espagnol Fernando Reinares<a href="#_ftn2" name="_ftnref2">[2]</a>, ont déjà beaucoup travaillé dans le domaine et produit d’intéressants papiers qu’il ne convient pas d’imiter, même grossièrement.</p>
<p style="text-align: justify;">Je ne donne donc pas dans ce dossier d’interprétation globale sur ce qui s’est passé sur les Ramblas et dans la station balnéaire de Cambrils (province de Tarragone) en ce mois d’août. Je n’étais pas sur les lieux et l’enquête policière n’en est qu’à ses débuts. Je ne pense même pas que l’« on nous cache des choses ». Mon propos est plus politique et ne se fonde que sur des éléments connus tels qu’ils ont été relayés par la presse de gauche comme de droite, par des journaux qui ont généralement pignon sur rue. À travers ce texte, je cherche surtout à montrer que les autorités régionales catalanes ont favorisé un climat délétère dans la communauté autonome dont elles ont la charge. Ce climat n’est d’ailleurs pas étranger au processus séparatiste en cours en Catalogne et à la mainmise des indépendantistes sur tous les organes de gouvernement régionaux.</p>
<p style="text-align: justify;"><strong>Un terreau favorable malgré des mesures efficaces</strong></p>
<p style="text-align: justify;"><em>Un cheminement douloureux mais une expérience précieuse</em></p>
<p style="text-align: justify;">Cela fait des années que la Catalogne est menacée par le fondamentalisme musulman et cela fait aussi des années que les responsables politiques espagnols en sont bien conscients. De façon générale, le gouvernement central a mis en place une série de mesures pénales, judiciaires et logistiques afin de combattre la menace terroriste, quelle qu’elle soit, dans le pays. Le progressif démantèlement du principal groupe violent qui opérait sur le territoire espagnol, l’ETA, a abouti au désarmement unilatéral de cette organisation<a href="#_ftn3" name="_ftnref3">[3]</a> qui avait été largement décimée par une ribambelle d’arrestations en Espagne, en France et au Portugal depuis les années 80. L’attentat du 11 mars 2004, qui emporte la vie de près de 200 personnes à Madrid et constitue le pire crime de cette nature jamais commis en Europe, puis la menace croissante que fait peser l’État islamique sur le continent à partir de l’attentat contre le siège du journal <em>Charlie Hebdo</em>, à Paris, en janvier 2015, modifient la donne en matière antiterroriste chez notre voisin pyrénéen.</p>
<p style="text-align: justify;">Comme le souligne Fernando Reinares, les forces de l’ordre et les services secrets espagnols, coordonnés par le Centre national du Renseignement (CNI), se réorganisent progressivement au cours des années 2000 afin de faire face aux mutations du terrorisme international. Riche de la tragique expérience de 2004 mais aussi de sa lutte contre les groupes violents qui défendent le séparatisme basque, l’Espagne adapte ses méthodes de travail et « recycle » ses agents spécialisés dans la lutte contre l’ETA. Le Corps national de Police et la Garde civile coopèrent davantage dans les enquêtes, les coups de filet et la traque des terroristes potentiels. Des crédits exceptionnels de plusieurs millions d’euros sont alloués à ce combat de tous les instants. En 2014, le gouvernement conservateur de Mariano Rajoy crée le Centre du Renseignement contre le Terrorisme et le Crime organisé (CITCO), qui permet de croiser efficacement les informations contenues dans les bases de données. L’Espagne est à la pointe du contrôle des armes, des explosifs et de tous les matériaux et composants jugés potentiellement dangereux, ce qui lui vaut rapidement une place éminente en la matière au sein d’Europol. Le suivi des terroristes emprisonnés, qui avait déjà été mis en place dans la lutte contre l’ETA, se poursuit sans relâche. La coopération avec les pays voisins (en particulier avec le Maroc) porte aussi ses fruits, tandis que la réforme du code pénal votée en 2015 permet d’élargir le champ d’action de la justice ibérique et de lui donner davantage de moyens légaux<a href="#_ftn4" name="_ftnref4">[4]</a>.</p>
<p style="text-align: justify;">Entre 2004 et 2016, notre voisin pyrénéen procède à 616 arrestations de personnes suspectées de fomenter des attentats et mène 153 opérations conjointes avec la France et la Belgique. Elle suit aussi la trace des mouvements financiers liés à l’État islamique et mène à son terme la formation d’agents spécialisés dans l’infiltration des réseaux salafistes et terroristes sur Internet<a href="#_ftn5" name="_ftnref5">[5]</a>. Fernando Reinares est, à ce sujet, catégorique au début de l’année 2016 : « il y a des raisons d’assurer que le modèle antiterroriste espagnol est efficace car il a été conçu comme tel ; l’on ne peut attribuer l’absence d’attentats au simple hasard ou aux caprices des djihadistes »<a href="#_ftn6" name="_ftnref6">[6]</a>. Parallèlement, bien qu’elle soit peu engagée dans la coalition qui bombarde depuis plusieurs années les positions de l’État islamique en Irak et en Syrie, l’Espagne ne cesse pas d’être vigilante car elle sait (notamment grâce à des études pointues au sujet de ses citoyens radicalisés<a href="#_ftn7" name="_ftnref7">[7]</a>) que ceux qui la menacent ne sont pas moins décidés à la frapper en plein cœur. Ajoutons qu’au moins deux des assaillants terroristes qui ont touché la France en 2015<a href="#_ftn8" name="_ftnref8">[8]</a> ont des liens avec l’Espagne<a href="#_ftn9" name="_ftnref9">[9]</a>.</p>
<p style="text-align: justify;"><em>La Catalogne, nid de fondamentalistes musulmans</em></p>
<p style="text-align: justify;">Comme nous commencions à le dire plus haut, le territoire espagnol comporte deux « points chauds » du salafisme : d’une part, les villes autonomes de Ceuta et Melilla, entourées par le territoire marocain et la mer Méditerranée, peuvent servir de base arrière aux réseaux terroristes d’Afrique du Nord<a href="#_ftn10" name="_ftnref10">[10]</a> ; d’autre part, la Catalogne est la principale communauté autonome d’Espagne en termes de migrations venues des pays musulmans. Si l’on s’en tient aux statistiques fournies par l’Union des Communautés islamiques d’Espagne, la région catalane est en effet celle qui compte en termes proportionnels et absolus le plus de musulmans dans le pays : 6,9 % de sa population totale (contre 3,6 % dans le reste de l’Espagne), soit un peu plus de 515 000 personnes<a href="#_ftn11" name="_ftnref11">[11]</a>. La province de Gérone, située à la frontière française, compte plus de 11 % de musulmans sur sa population totale<a href="#_ftn12" name="_ftnref12">[12]</a>. La présence de musulmans n’est évidemment pas en soi une menace pour une région donnée.</p>
<p style="text-align: justify;">Ce qui l’est, en revanche, c’est le nombre de mosquées salafistes que compte ladite région. Or, la Catalogne abrite 79 des 109 lieux de culte fondamentalistes musulmans que compte le pays selon les données du Ministère de l’Intérieur, aujourd’hui dirigé par Juan Ignacio Zoido<a href="#_ftn13" name="_ftnref13">[13]</a>. Leur nombre est en augmentation constante puisque le CNI en recensait 98 au total en 2015, dont 50 environ rien qu’en Catalogne<a href="#_ftn14" name="_ftnref14">[14]</a>. À l’heure actuelle, selon les calculs du CITCO, cette communauté autonome représente près d’un tiers (29 % exactement) du risque de radicalisation djihadiste du pays, alors qu’elle ne regroupe qu’approximativement 16 % de la population espagnole. L’on retrouve, loin derrière elle, l’Andalousie (13 % de ce risque), la Communauté de Valence (11 %) et la Communauté de Madrid (10 %)<a href="#_ftn15" name="_ftnref15">[15]</a>. Les plus grandes opérations antiterroristes espagnoles des dernières années ont d’ailleurs été menées en Catalogne. C’est le cas de l’opération <em>Caronte</em>, réalisée au premier semestre de l’année 2015 par le ministre de l’Intérieur de l’époque, Jorge Fernández Díaz, grâce aux renseignements du CNI dans un contexte indépendantiste très défavorable<a href="#_ftn16" name="_ftnref16">[16]</a>.</p>
<p style="text-align: justify;">Les régions les plus riches et les plus peuplées, celles qui attirent le plus de migrants et qui sont aussi les plus touristiques sont généralement les plus concernées par ces problématiques. Pourtant, le risque terroriste fondamentaliste catalan, qui a dégénéré les 17 et 18 août derniers, ne peut s’expliquer que par la taille de l’économie régionale ou par son attractivité pour les touristes et les travailleurs. Les attentats de Barcelone et Cambrils ne peuvent être compris si l’on ne s’intéresse pas au climat politique et social qui règne en Catalogne depuis plusieurs années, pour ne pas dire depuis plusieurs décennies.</p>
<p style="text-align: justify;"><strong>Les autorités régionales, naïves ou complices de la montée en puissance du salafisme ?</strong></p>
<p style="text-align: justify;"><em>Un essor indéniable sur les dernières années</em></p>
<p style="text-align: justify;">Depuis 2012, la Catalogne est engagée dans un processus séparatiste mené par les trois principaux partis indépendantistes représentés au Parlement régional (<em>Parlament</em>) : le Parti démocrate européen catalan (PDeCAT), qui est situé à droite de l’échiquier politique et se conçoit comme l’héritier de l’ancienne Convergence et Union (CiU), qui a dirigé la région sans discontinuer de 1980 à 2003 puis de 2010 à 2015 ; la Gauche républicaine de Catalogne (ERC), qui forme aujourd’hui avec le PDeCAT l’essentiel de la coalition Ensemble pour le oui, qui dispose d’une majorité relative au <em>Parlament</em> ; et la Candidature d’Unité populaire (CUP), censée incarner la « gauche radicale » favorable à une sécession sans concession. Il y a beaucoup à dire sur l’indépendantisme catalan et j’y ai consacré de nombreux articles parus ou à paraître afin d’en analyser les divers aspects.</p>
<p style="text-align: justify;">Néanmoins, je me concentrerai ici sur les liens indirects entre ledit séparatisme et l’Islam radical qui s’est développé dans la région catalane sur les dernières décennies. Les liaisons entre le pouvoir barcelonais et les salafistes sont de notoriété publique et ont été maintes fois analysées en dépit de certaines difficultés méthodologiques. L’esprit séparatiste n’est en effet pas né hier en Catalogne et les citoyens originaires d’autres régions espagnoles continuent d’y être considérés comme des « immigrants »<a href="#_ftn17" name="_ftnref17">[17]</a>. Les déclarations alarmistes des grandes figures publiques et des dirigeants catalans, qu’ils soient de droite (Jordi Pujol et Marta Ferrusola) ou de gauche (Heribert Barrera), concernant l’immigration musulmane n’ont pourtant pas manqué, notamment au début des années 2000<a href="#_ftn18" name="_ftnref18">[18]</a>. De telles déclarations sont résiduelles, voire inexistantes dans la bouche des responsables politiques d’autres régions<a href="#_ftn19" name="_ftnref19">[19]</a>. L’on pourrait donc croire que les partis séparatistes sont aujourd’hui réticents à s’attirer les faveurs de ces nouveaux venus.</p>
<p style="text-align: justify;">C’est pourtant tout le contraire qui s’est produit au fil des ans. Deux anciens membres éminents de l’ERC, Ángel Colom et Pilar Rahola (qui ne cessent aujourd’hui de cracher leur venin sur cette Espagne qu’ils honnissent) ont en effet pris les choses en main afin d’éviter une déperdition de voix potentiellement indépendantistes. Passés à droite (ils ont rejoint CiU en 1996)<a href="#_ftn20" name="_ftnref20">[20]</a>, ils occupent d’importants postes au sein de leur nouvelle formation. C’est notamment le cas de Colom, qui devient secrétaire à l’Immigration au sein du bureau politique de la Convergence démocratique de Catalogne (CDC), l’un des deux membres de l’ancienne CiU<a href="#_ftn21" name="_ftnref21">[21]</a>. Il est aussi le fondateur et l’actuel président de l’association <em>Nous catalans</em> (littéralement, « Nouveaux Catalans »)<a href="#_ftn22" name="_ftnref22">[22]</a>, dont l’objectif est de séduire les musulmans de Catalogne afin qu’ils votent en faveur de l’indépendance. Dès 2012, Ángel Colom faisait le tour des mosquées de la communauté autonome afin d’expliquer à ceux qui les fréquentaient les bienfaits de la sécession qu’il défendait<a href="#_ftn23" name="_ftnref23">[23]</a>. Ce sont surtout les Marocains, première nationalité concernée, qu’il cherchait à cajoler et il s’adressait à eux au sein des locaux de l’Amicale des Immigrants marocains du quartier cosmopolite du Raval, à Barcelone, ou dans les mosquées de Manresa et Arenys de Mar, deux communes de la province de Barcelone<a href="#_ftn24" name="_ftnref24">[24]</a>.</p>
<p style="text-align: justify;">Il ne s’agissait cependant pas d’une initiative isolée. Le gouvernement (<em>Govern</em>) de la Généralité de Catalogne, à la recherche de soutiens internationaux dans sa quête sécessionniste, a ainsi fait plusieurs propositions aux autorités marocaines dès 2014. En 2012, les ressortissants espagnols originaires de ce pays représentaient plus de 280 000 personnes et le potentiel électoral pour les partis indépendantistes était énorme<a href="#_ftn25" name="_ftnref25">[25]</a>. L’objectif était de coordonner les efforts avec Rabat afin que le Maroc s’occupe du contrôle de l’Islam dans la future république catalane qu’imaginaient Artur Mas et les siens. Barcelone s’engageait aussi à introduire des cours d’arabe et de tamazight dans le système scolaire régional tout en permettant à la plupart des immigrés récents de voter à l’occasion d’un futur référendum indépendantiste<a href="#_ftn26" name="_ftnref26">[26]</a>.</p>
<p style="text-align: justify;">Confier les affaires religieuses de ses administrés à une puissance étrangère, quelle qu’elle soit, n’est ni sans danger, ni sans conséquences. De fait, d’autres pays musulmans ont voulu solidement s’implanter en Catalogne par le biais d’établissements religieux. C’est le cas du Qatar, qui a proposé une somme considérable (2,2 milliards d’euros) pour transformer les anciennes Arènes monumentales de Barcelone, désaffectées depuis l’interdiction de la <em>corrida</em> dans la région<a href="#_ftn27" name="_ftnref27">[27]</a>, en mosquée<a href="#_ftn28" name="_ftnref28">[28]</a>.</p>
<p style="text-align: justify;">Afin de capter ce vote musulman, les séparatistes n’ont reculé devant rien. En avril 2015, il s’est avéré que la fondation <em>Nous catalans</em> avait cherché, par le biais de Noureddine Ziani, à s’attirer les bonnes grâces des Marocains résidant dans la région pour les élections régionales anticipées de 2012. Même le ministre de l’Intérieur de l’époque, Jorge Fernández Díaz, s’en est ému et l’a reproché à Ángel Colom<a href="#_ftn29" name="_ftnref29">[29]</a>. Il faut dire que Ziani a été expulsé du pays par le CNI en 2013 ; il était en effet accusé d’être un espion marocain, de menacer la sécurité nationale et de diffuser un Islam radical dans le pays<a href="#_ftn30" name="_ftnref30">[30]</a>. L’ancienne CiU a même directement eu recours aux services de cet individu, qui présidait à l’époque l’Union des Centres culturels islamiques de Catalogne (UCCIC)<a href="#_ftn31" name="_ftnref31">[31]</a>. Cela n’a pas empêché l’ancien maire de Barcelone, Xavier Trias, qui appartenait à la CiU, de défendre les petites œuvres de <em>Nous catalans</em><a href="#_ftn32" name="_ftnref32">[32]</a>. Pourtant, Noureddine Ziani avait de très forts liens avec Mohamed Attaouil, créateur d’une mosquée à Salt (province de Gérone) conçue comme un point de rencontre entre les salafistes de toute l’Europe<a href="#_ftn33" name="_ftnref33">[33]</a>.</p>
<p style="text-align: justify;">La manœuvre venait de loin puisque dès 2003, la Généralité ouvrait une « délégation » (c’est-à-dire une ambassade déguisée) catalane à Rabat, sous la houlette d’Artur Mas, futur président régional<a href="#_ftn34" name="_ftnref34">[34]</a>. Il n’a fallu que quelques années pour que les fondamentalistes cherchent à profiter de cette « fenêtre de tir » puisqu’à l’été 2010, Abdelwahab Houizi, imam de la mosquée Ibn-Hazm de la rue du Nord, à Lérida, appelait à voter pour des partis fondamentalistes en se servant des cajoleries séparatistes<a href="#_ftn35" name="_ftnref35">[35]</a>. Le 15 novembre 2012, le même  Abdelwahab Houizi intervenait aux côtés de Noureddine Ziani et d’autres imams radicaux (dont Aym El Hyat, de Reus, et Mohamed et-Takkal, de Villanueva y Geltrú, expulsé d’Espagne par la suite) dans les locaux du Centre culturel contemporain de Barcelone au nom d’Ángel Colom et de <em>Nous catalans</em><a href="#_ftn36" name="_ftnref36">[36]</a>. Quelques jours auparavant, le 8 novembre 2012, Ziani avait une place d’honneur lors d’une cérémonie de soutien à la candidature électorale d’Artur Mas et Oriol Pujol au Musée d’Art contemporain de Barcelone<a href="#_ftn37" name="_ftnref37">[37]</a>.</p>
<p style="text-align: justify;">Cette proximité entre les indépendantistes catalans et les fondamentalistes musulmans de la région s’est poursuivie jusqu’à la période actuelle. En mai 2017, en effet, l’Assemblée nationale catalane (ANC)<a href="#_ftn38" name="_ftnref38">[38]</a> a organisé une réunion séparatiste dans la mosquée al-Furkan de Villanueva y Geltrú, classée comme un lieu de culte salafiste par le Ministère espagnol de l’Intérieur<a href="#_ftn39" name="_ftnref39">[39]</a>. En 2006, les services policiers espagnols avaient mené à bien la seconde opération <em>Chacal</em> afin de démanteler un vaste réseau qui captait depuis cette mosquée des jeunes musulmans afin de les envoyer se battre en tant que terroristes en Syrie, en Irak et en Afghanistan<a href="#_ftn40" name="_ftnref40">[40]</a>. Nous verrons par la suite que la mosquée al-Furkan a un lien direct avec les attentats de Barcelone et Cambrils.</p>
<p style="text-align: justify;"><strong>L’indépendantisme catalan face à ses propres méfaits</strong></p>
<p style="text-align: justify;"><em>Le processus séparatiste passera avant la sécurité des citoyens</em></p>
<p style="text-align: justify;">En janvier 2008, dix individus d’origine pakistanaise (dont sept résident à Barcelone et un a été naturalisé espagnol) ainsi qu’un ressortissant indien s’apprêtent à mener à bien l’attentat terroriste le plus meurtrier qui ait eu lieu sur le sol espagnol depuis ceux du 11 mars 2004 à Madrid. Leur objectif est de pénétrer dans le métro de la capitale catalane et d’enclencher les ceintures explosives qu’ils ont confectionnées. Ces terroristes sont liés à l’organisation Tehrik-e-Taliban Pakistan, qui a été créée en 2007 et a juré allégeance à al-Qaïda. Ce <em>commando</em> djihadiste recevait au début des années 2000 de l’argent de la part d’un autre groupuscule fondamentaliste démantelé en 2004 par les services de l’État espagnol. Ce sont les forces de police et les services secrets nationaux qui parviennent à freiner cet attentat dévastateur, à en arrêter les cerveaux et à les traduire en justice<a href="#_ftn41" name="_ftnref41">[41]</a>. L’intervention du gouvernement central et de ses différents organes est ainsi indispensable pour assurer la sécurité des citoyens espagnols, notamment en Catalogne.</p>
<p style="text-align: justify;">C’est précisément ce qu’a oublié le gouvernement de la Généralité en ce mois d’août 2017… ou plutôt ce qu’il a feint d’oublier. Engagées dans un processus séparatiste qui doit aboutir le 1<sup>er</sup> octobre prochain à l’organisation d’un référendum qui n’est reconnu ni par Madrid, ni par la plupart des pays du monde et des organisations internationales, les autorités régionales ont immédiatement cherché à assurer leur propre promotion. À peine l’incident de Barcelone et Cambrils était-il requalifié en attentat terroriste que le <em>Govern</em> a voulu apparaître aux yeux des médias du monde entier comme une entité indépendante du reste de l’Espagne, apte à gérer un événement d’une telle gravité en se passant totalement des services de Madrid, qui doivent pourtant coordonner les efforts au niveau national en matière de terrorisme. La mise en place de cette communication n’a cependant pas favorisé la clarté de l’information fournie aux citoyens catalans et espagnols ni l’efficacité dans la réponse policière à apporter<a href="#_ftn42" name="_ftnref42">[42]</a>. Les séparatistes ont été bien aidés dans leur tâche par le mutisme de l’État central espagnol, à commencer par celui du président du gouvernement, Mariano Rajoy. Ce dernier a en effet mis sept heures à prononcer une déclaration institutionnelle devant les médias nationaux et internationaux, au siège de la délégation du gouvernement (équivalent de notre préfecture) à Barcelone<a href="#_ftn43" name="_ftnref43">[43]</a>.</p>
<p style="text-align: justify;">Au moment où le chef de l’exécutif s’exprime de façon officielle pour la première fois depuis que la piste de l’attentat est confirmée, les autorités catalanes ont déjà longuement parlé à la presse et Carles Puigdemont, président de la communauté autonome, n’a pas daigné accompagner Mariano Rajoy au centre de crise gouvernemental<a href="#_ftn44" name="_ftnref44">[44]</a>. Il faut attendre près de vingt heures pour que les deux hommes s’expriment ensemble et donnent l’impression qu’une véritable coordination existe entre les différents niveaux de l’administration espagnole<a href="#_ftn45" name="_ftnref45">[45]</a>.</p>
<p style="text-align: justify;">Deux jours après les attentats, le ministre de l’Intérieur, Juan Ignacio Zoido, comparaît en conférence de presse pour rendre compte des avancées de l’enquête policière et déclare que le réseau islamiste qui a perpétré le crime de Barcelone et Cambrils a été démantelé. Il se paye le luxe d’être contredit dans la foulée par le conseiller régional catalan à l’Intérieur, Joaquim Forn, qui explique que la police de la communauté autonome a cependant bien progressé et qu’elle est toujours à la recherche de l’un des terroristes présumés, Younes Abouyaaqoub<a href="#_ftn46" name="_ftnref46">[46]</a>. Créée en 1983 et appelée <em>Mossos d’Esquadra</em> (« agents d’escadron », en français)<a href="#_ftn47" name="_ftnref47">[47]</a>, cette police régionale est justement au cœur d’un terrible <em>imbroglio</em> sur lequel nous allons revenir et qui n’est pas étranger à la figure de son nouveau directeur (ou « major »), Josep Lluís Trapero.</p>
<p style="text-align: justify;">Mais revenons brièvement aux récupérations politiques de ces attentats par les responsables indépendantistes catalans. Au cours d’une émission diffusée sur la principale chaîne publique régionale, TV3, Joaquim Forn (que nous mentionnions plus haut) crée le scandale en distinguant les victimes espagnoles d’un côté et catalanes de l’autre, comme s’il s’agissait de deux nationalités et sans que l’on sache très bien sur quels critères il se fonde pour faire le <em>distinguo</em><a href="#_ftn48" name="_ftnref48">[48]</a>. Le même conseiller catalan à l’Intérieur refuse d’augmenter le niveau d’alerte terroriste (qui est de 4 sur une échelle de 5 depuis juin 2015<a href="#_ftn49" name="_ftnref49">[49]</a>) car il se montre rétif à la présence des militaires espagnols dans les rues catalanes. Il estime en effet, comme beaucoup de séparatistes, que cette présence n’est pas désirée et pourrait être utilisée comme rempart face à l’indépendance de la région<a href="#_ftn50" name="_ftnref50">[50]</a>. Le message est en réalité très clair : c’est Barcelone qui commande, pas Madrid, quand bien même cela devrait compromettre la sécurité des citoyens catalans<a href="#_ftn51" name="_ftnref51">[51]</a>.</p>
<p style="text-align: justify;">Notons également que l’Assemblée nationale catalane monte à son tour au créneau pour défendre le « fait différentiel catalan » lorsqu’elle constate que l’édition américaine du quotidien gratuit <em>Metro</em> utilise le drapeau espagnol (et non pas le drapeau régional) pour exprimer sa solidarité à l’égard de Barcelone et Cambrils<a href="#_ftn52" name="_ftnref52">[52]</a>. Des activistes de la cause séparatiste montrent quant à eux leur indignation lorsqu’un membre du réseau social Tweeter partage une photographie du pont de Mostar, en Bosnie-Herzégovine, illuminé aux couleurs de l’Espagne. Ils lui reprochent d’évoquer les couleurs nationales de notre voisin ibérique et en viennent à comparer la situation avec les conflits qui ont agité l’ancienne Yougoslavie à la fin du siècle dernier<a href="#_ftn53" name="_ftnref53">[53]</a>. Tout doit céder à l’hystérie sécessionniste catalane, depuis la sécurité jusqu’à la dignité en passant par le respect des morts ou la reconnaissance envers ceux qui font part de leur consternation et de leur amitié à l’égard des victimes.</p>
<p style="text-align: justify;"><em>La politique de sécurité régionale en question – Peut-on faire confiance aux autorités policières catalanes ?</em></p>
<p style="text-align: justify;">La liste des récupérations politiques de ces attentats est longue et dépasse notre propos. Cette utilisation d’événements aussi tragiques à des fins bassement politiques montre néanmoins que le climat régional est délétère et ne permet pas d’assurer de manière optimale la sécurité des citoyens catalans. Elle trahit également le manque flagrant de coordination entre les forces de police nationales et les <em>Mossos d’Esquadra</em>, ces derniers se montrant désormais réticents à partager leurs informations et à prendre en compte les consignes et avertissements venus de Madrid. Cette attitude est non seulement critiquable dans l’absolu mais a probablement joué un rôle non négligeable dans les événements des 17 et 18 août derniers et surtout dans la réponse qui a été apportée aux attentats islamistes de la Rambla et de Cambrils.</p>
<p style="text-align: justify;">Aussi bien l’équipe municipale de Barcelone, dirigée par Ada Colau<a href="#_ftn54" name="_ftnref54">[54]</a>, que la police autonome catalane ont ainsi refusé d’écouter le Ministère espagnol de l’Intérieur. Après l’attentat de Nice du 14 juillet 2016 et celui de Berlin du 20 décembre de la même année, ce dernier leur a en effet demandé d’installer des obstacles physiques (comme des murets ou des jardinières) à l’entrée des principales artères commerçantes, piétonnes et touristiques de la ville<a href="#_ftn55" name="_ftnref55">[55]</a> – une description qui correspond parfaitement à la Rambla, avenue qui court de la place de Catalogne jusqu’au monument à Christophe Colomb, situé en front de mer.</p>
<p style="text-align: justify;">Plus globalement, c’est toute la collaboration entre la police nationale et la Garde civile d’une part et les autorités catalanes et les <em>Mossos d’Esquadra </em>d’autre part qui n’a pas été assurée. La déloyauté des autorités régionales catalanes a atteint un tel degré que le 22 août, l’Association unifiée des Gardes civils (AUGC) et le Syndicat unifié de la Police (SUP) ont dénoncé dans un communiqué la « douloureuse exclusion » et l’« isolement » dont ils ont été victimes de la part de la Généralité dans le cadre de l’enquête postérieure aux attentats. Ils ont aussi souligné l’instrumentalisation qui a été faite desdits attentats par le <em>Govern</em>, expliquant qu’un tel comportement avait rendu inopérante l’expérience accumulée au fil des ans en matière de lutte contre le terrorisme<a href="#_ftn56" name="_ftnref56">[56]</a>. Ce sont moins les agents de terrain eux-mêmes (qui ont fait ce qu’ils ont pu et ont suivi les ordres de leur hiérarchie) que les autorités policières catalanes qu’il convient de blâmer dans l’affaire, d’autant qu’elles se sont ensuite autocongratulées en dépit des nombreuses erreurs professionnelles qu’elles ont commises<a href="#_ftn57" name="_ftnref57">[57]</a>. Un journal comme <em>El País</em> avait beau jeu de vanter le rôle joué par les <em>Mossos</em>, sans doute afin de s’attirer leur sympathie et de les inciter à respecter la constitution et la loi espagnoles lors du référendum séparatiste du 1<sup>er</sup> octobre prochain<a href="#_ftn58" name="_ftnref58">[58]</a>.</p>
<p style="text-align: justify;">Ce respect est en effet loin d’être assuré avec, à la tête de ce corps de police, un homme comme Josep Lluís Trapero, nommé en avril dernier et très proche des cercles séparatistes du président de la Généralité, Carles Puigdemont<a href="#_ftn59" name="_ftnref59">[59]</a>. Si l’on en croit plusieurs sources concordantes, la hiérarchie des <em>Mossos d’Esquadra</em> a en effet été prévenue en juin 2017 par la CIA d’un risque élevé d’attentat à Barcelone mais rien n’a été fait pour s’y préparer convenablement<a href="#_ftn60" name="_ftnref60">[60]</a>. Un autre signe avant-coureur autrement plus sérieux a été ignoré par la police autonome catalane le 16 août 2017, c’est-à-dire la veille de l’attaque de Barcelone et l’avant-veille de celle de Cambrils. À 23h30, ce jour-là, une explosion se produit en effet dans la commune d’Alcanar (province de Tarragone), à l’extrême Sud de la Catalogne. Le 17 août, vers 17h, une seconde détonation est entendue dans la localité. Cinq agents de police, deux pompiers et un ouvrier qui travaillaient tous sur les décombres de la maison soufflée par le premier accident sont blessés. Quinze minutes plus tard, c’est le début de l’opération terroriste qui entraîne la mort de plusieurs personnes sur la Rambla. Une vingtaine de bombonnes de butanes sont découvertes à Alcanar, sur le lieu des deux explosions<a href="#_ftn61" name="_ftnref61">[61]</a>. Les <em>Mossos </em>concluent en premier lieu à un accident domestique qui aurait pu être causé par l’imprudence de squatteurs. Certains évoquent même une explosion due à une mauvaise manipulation au sein d’un laboratoire de drogues illégal ou à une simple accumulation de gaz<a href="#_ftn62" name="_ftnref62">[62]</a>.</p>
<p style="text-align: justify;">Or, le corps d’un terroriste est finalement retrouvé dans les décombres de la maison d’Alcanar… et il ne s’agit pas de n’importe quel individu. C’est en effet le cerveau de l’opération, celui qui a radicalisé les autres acteurs des attentats des 17 et 18 août, qui a péri dans cet accident. Les <em>tests</em> ADN ne laissent aucun doute à ce sujet : Abdelbaki Es Satty, imam salafiste de Ripoll (province de Gérone), préparait une attaque plus importante encore que celle de la Rambla et de Cambrils<a href="#_ftn63" name="_ftnref63">[63]</a>. Avec ses disciples, il confectionnait à Alcanar du peroxyde d’acétone, explosif très volatil<a href="#_ftn64" name="_ftnref64">[64]</a>, probablement pour toucher la Sagrada Familia, basilique emblématique de Barcelone<a href="#_ftn65" name="_ftnref65">[65]</a>. Or, non seulement l’unité TEDAX de la police autonome catalane n’a pas immédiatement compris de quoi il retournait à Alcanar mais elle a refusé que les Gardes civils de la commune toute proche de San Carlos de la Rápita interviennent sur place pour les aider dans leur enquête<a href="#_ftn66" name="_ftnref66">[66]</a>.</p>
<p style="text-align: justify;">Nombreux sont les citoyens, aussi bien en Catalogne que dans les autres communautés autonomes espagnoles, qui ont montré leur indignation face à une longue suite d’erreurs professionnelles graves (ce que l’on appellerait « <em>chapuzas</em> » dans la langue de Cervantes) dans le cadre de ces attentats<a href="#_ftn67" name="_ftnref67">[67]</a>. Ces erreurs sont avant tout liées au désir de la Généralité de Catalogne et des <em>Mossos d’Esquadra</em> de présenter un visage indépendant de toute autorité nationale espagnole, quitte à ne partager aucune information avec la police de notre voisin ibérique ou avec la Garde civile. Au-delà, l’on peut se demander si la police autonome catalane est digne de confiance car elle avait été prévenue par les forces de l’ordre de Vilvoorde (Brabant flamand), il y a près d’un an et demi, de soupçons à l’encontre d’Abdelbaki Es Satty. Ce dernier avait en effet effectué un séjour en Belgique à cette époque. Les <em>Mossos </em>ont alors répondu que cet individu n’avait aucun antécédent judiciaire et n’ont pas jugé bon d’alerter Madrid à ce sujet<a href="#_ftn68" name="_ftnref68">[68]</a>. Or, l’imam de Ripoll utilisait la mosquée al-Furkan de Villanueva y Geltrú comme base de recrutement et d’endoctrinement, en plus de son appartement de la rue de Lépante. C’est précisément dans ce lieu de culte que l’ANC faisait encore la promotion de l’indépendance de la Catalogne en mai 2017, ainsi que nous le signalions plus haut<a href="#_ftn69" name="_ftnref69">[69]</a>.</p>
<p style="text-align: justify;"><strong>De derniers troubles et une conclusion</strong></p>
<p style="text-align: justify;">Abdelbaki Es Satty était lui-même le disciple d’un autre <em>leader</em> spirituel salafiste de Catalogne nommé Mohammed Mrabet. Arrêté en 2006 dans le cadre de la première opération <em>Chacal</em>, ce fondamentaliste musulman est condamné en 2009 à sept ans de prison en tant que membre d’une organisation terroriste. Il est finalement absous avec cinq autres prisonniers par une sentence de la Cour suprême espagnole en février 2011 et retrouve alors la liberté. Or, Mohammed Mrabet est à l’époque défendu par un avocat encore peu connu du grand public, un certain Jaume Asens, devenu depuis lors quatrième adjoint au maire de Barcelone sur la liste Barcelone en commun.</p>
<p style="text-align: justify;">Il n’y a évidemment rien d’illégal dans tout cela, d’autant que l’opération policière qui a conduit à l’arrestation du maître à penser d’Es Satty est entachée de plusieurs irrégularités (écoutes téléphoniques réalisées sans autorisation judiciaire, aveux obtenus sous la contrainte, <em>etc.</em>)<a href="#_ftn70" name="_ftnref70">[70]</a>. Par ailleurs, dans nos démocraties occidentales, tout prévenu a le droit à un avocat et au respect de la loi à son égard, y compris dans les affaires de terrorisme. Étant donné les circonstances actuelles, cependant, le moins que pourrait faire Jaume Asens serait de présenter des excuses publiques et de démissionner de son poste politique, au moins par solidarité avec les victimes des attentats de la Rambla et Cambrils. Il est en effet solidement établi que c’est par le biais de la cellule de recrutement djihadiste de Mrabet qu’Es Satty a débuté ses basses œuvres.</p>
<p style="text-align: justify;">De la même façon, un élu de gauche séparatiste, Benet Salellas (CUP), a pu obtenir l’absolution pour un autre membre du réseau fondamentaliste de Mohamed Mrabet, Mohammed Samadi. Ce responsable de la Candidature d’Unité populaire s’était fait une spécialité de la défense des personnes accusées de djihadisme<a href="#_ftn71" name="_ftnref71">[71]</a>. L’on serait également en droit d’exiger de Benet Salellas des excuses en bonne et due forme et un retrait de la vie politique.</p>
<p style="text-align: justify;">Le trouble est donc largement jeté dans les rangs de la politique séparatiste catalane mais aussi au sein du monde associatif qui y est lié et au sein de la police autonome régionale. Face à cette litanie d’erreurs, de dérapages et de mesquineries causés dans leur grande majorité par la volonté toujours plus aveugle de faire de la Catalogne une république indépendante, la Généralité, les <em>Mossos d’Esquadra</em> et toutes les autorités sécessionnistes n’ont pas facilité l’enquête policière après les attentats des 17 et 18 août derniers. L’on peut légitimement se demander ce qui serait advenu si la Catalogne avait effectivement été un État indépendant mais faible et sans réelles ressources<a href="#_ftn72" name="_ftnref72">[72]</a>.</p>
<p style="text-align: justify;">Que les choses soient claires : les seuls et uniques responsables de ces attaques sont les terroristes qui les ont fomentées et menées à bien. Par ailleurs, nul ne peut affirmer avec certitude qu’un tel massacre aurait pu être évité si la police nationale espagnole et la Garde civile avaient eu accès à tous les éléments du dossier. Après tout, le djihadisme frappe partout dans le monde et en Europe ; toutes les précautions prises à son égard ne sauraient à elles seules nous épargner une déconvenue. Cependant, le comportement général des séparatistes a probablement aggravé la situation et retardé les effets d’une coopération efficace des forces de l’ordre. Il a aussi mis en défaut le dispositif antiterroriste qui faisait jusqu’alors la réputation du pays<a href="#_ftn73" name="_ftnref73">[73]</a>.</p>
<p style="text-align: justify;">Cette attitude démontre non seulement la bassesse du <em>Govern</em> et de ses affidés mais aussi (et peut-être plus fondamentalement) leur détermination mortifère à parvenir à leurs objectifs délirants. La majeure partie des problèmes politiques et policiers liés aux attentats que vient de subir l’Espagne est indubitablement causée par les lubies indépendantistes de la Généralité et son refus systématique de tout ce qui pourrait venir de Madrid.</p>
<p style="text-align: justify;">Que le pouvoir de Barcelone ait agi ou non de bonne foi tout au long de ces années importe désormais bien peu. L’ensemble des éléments que nous avons présentés dans ce dossier (et qui sont connus de tous ou presque outre-Pyrénées) doit mettre Carles Puigdemont, Josep Lluís Trapero, Ada Colau, tous les partis politiques indépendantistes et tous ceux qui ont un lien avec les événements d’août 2017 devant leurs responsabilités. L’on peut au <em>minimum</em> exiger de leur part des excuses publiques et une pleine et entière coopération avec Madrid. L’on peut aussi se demander si des démissions en chaîne ne devront pas survenir afin d’assainir en profondeur le marigot séparatiste.</p>
<p style="text-align: right;"><strong>Nicolas Klein</strong></p>
<p style="text-align: justify;"><a href="#_ftnref1" name="_ftn1">[1]</a> Voir « La campagne d’Europe de Daesh : l’Espagne (3/3) », <em>blog</em> « Un si proche Orient », <em>Le Monde</em>, 12 septembre 2016 : <a href="http://filiu.blog.lemonde.fr/2016/09/12/la-campagne-deurope-de-daech-lespagne-33/">http://filiu.blog.lemonde.fr/2016/09/12/la-campagne-deurope-de-daech-lespagne-33/</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref2" name="_ftn2">[2]</a> Voir « Escenario central del yihadismo en España », <em>El País</em>, 18 août 2017 : <a href="https://elpais.com/elpais/2017/08/17/opinion/1502998471_330728.html">https://elpais.com/elpais/2017/08/17/opinion/1502998471_330728.html</a> ; « Spain was under threat long before attack, experts say », CNN, 18 août 2017 : <a href="http://edition.cnn.com/2017/08/18/europe/spain-terror-threat/index.html">http://edition.cnn.com/2017/08/18/europe/spain-terror-threat/index.html</a> ;  « Dos factores que explican la radicalización yihadista en España », Institut royal Elcano, 8 août 2017 : <a href="http://www.realinstitutoelcano.org/wps/portal/rielcano_es/contenido?WCM_GLOBAL_CONTEXT=/elcano/elcano_es/zonas_es/ari62-2017-reinares-garciacalvo-vicente-dos-factores-explican-radicalizacion-yihadista-espana">http://www.realinstitutoelcano.org/wps/portal/rielcano_es/contenido?WCM_GLOBAL_CONTEXT=/elcano/elcano_es/zonas_es/ari62-2017-reinares-garciacalvo-vicente-dos-factores-explican-radicalizacion-yihadista-espana</a>, <em>etc.</em></p>
<p style="text-align: justify;"><a href="#_ftnref3" name="_ftn3">[3]</a> Voir « Desarme definitivo de ETA », <em>El País</em>, 8 avril 2017 : <a href="https://elpais.com/especiales/2017/desarme-definitivo-de-eta/">https://elpais.com/especiales/2017/desarme-definitivo-de-eta/</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref4" name="_ftn4">[4]</a> Voir « España reivindica su experiencia en la lucha antiterrorista »,<em> El País</em>, 23 mars 2016 : <a href="https://politica.elpais.com/politica/2016/03/23/actualidad/1458745555_743633.html">https://politica.elpais.com/politica/2016/03/23/actualidad/1458745555_743633.html</a>. Voir aussi « Estrategia de España contra la yihad », <em>ABC</em>, 24 mars 2016 : <a href="http://www.abc.es/espana/abci-estrategia-espana-contra-yihad-201603240316_noticia.html">http://www.abc.es/espana/abci-estrategia-espana-contra-yihad-201603240316_noticia.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref5" name="_ftn5">[5]</a> Voir « España reivindica su experiencia en la lucha antiterrorista » (voir <em>supra</em>).</p>
<p style="text-align: justify;"><a href="#_ftnref6" name="_ftn6">[6]</a> <em>Id.</em> – C’est nous qui traduisons.</p>
<p style="text-align: justify;"><a href="#_ftnref7" name="_ftn7">[7]</a> Voir Reinares, Fernando et García-Calvo, Carola, « Estado islámico en España », Madrid : Institut royal Elcano, 2016.</p>
<p style="text-align: justify;"><a href="#_ftnref8" name="_ftn8">[8]</a> Il s’agit d’Amedy Coulibaly, auteur de la tuerie de l’Hyper Casher situé porte de Vincennes, à Paris, et d’Ayoub El Khazzani, dont l’attentat d’août 2015 dans le Thalys reliant Bruxelles à Paris a été empêché grâce à la présence d’esprit de plusieurs passagers.</p>
<p style="text-align: justify;"><a href="#_ftnref9" name="_ftn9">[9]</a> Voir « La campagne d’Europe de Daesh : l’Espagne (3/3) » (voir <em>supra</em>).</p>
<p style="text-align: justify;"><a href="#_ftnref10" name="_ftn10">[10]</a> Voir De la Corte Ibáñez, Luis, « ¿Enclaves yihadistas? – Un estudio sobre la presencia y el riesgo extremistas en Ceuta y Melilla » <em>in Revista de estudios en seguridad internacional</em>, Grenade : Faculté de sciences politiques et de sociologie, 2015, volume 1, n° 2 : <a href="http://www.seguridadinternacional.es/revista/?q=content/%C2%BFenclaves-yihadistas-un-estudio-sobre-la-presencia-y-el-riesgo-extremistas-en-ceuta-y">http://www.seguridadinternacional.es/revista/?q=content/%C2%BFenclaves-yihadistas-un-estudio-sobre-la-presencia-y-el-riesgo-extremistas-en-ceuta-y</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref11" name="_ftn11">[11]</a> Voir « Cómo convertir Cataluña en un vivero de islamistas », <em>Libertad digital</em>, 19 août 2017 : <a href="http://blogs.libertaddigital.com/enigmas-del-11-m/como-convertir-cataluna-en-un-vivero-de-islamistas-14607/">http://blogs.libertaddigital.com/enigmas-del-11-m/como-convertir-cataluna-en-un-vivero-de-islamistas-14607/</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref12" name="_ftn12">[12]</a> <em>Id.</em></p>
<p style="text-align: justify;"><a href="#_ftnref13" name="_ftn13">[13]</a> <em>Id.</em></p>
<p style="text-align: justify;"><a href="#_ftnref14" name="_ftn14">[14]</a> Voir « Catalunya alberga la mitad de las mezquitas salafistas de España », <em>La Vanguardia</em>, 8 avril 2015 : <a href="http://www.lavanguardia.com/politica/20150405/54429428762/catalunya-mezquitas-salafistas-espana.html">http://www.lavanguardia.com/politica/20150405/54429428762/catalunya-mezquitas-salafistas-espana.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref15" name="_ftn15">[15]</a> Voir « Cataluña es la comunidad con mayor riesgo de radicalización yihadista », <em>ABC</em>, 18 août 2017 : <a href="http://www.abc.es/espana/20150417/abci-mezquitas-musulmanes-201504171125.html">http://www.abc.es/espana/20150417/abci-mezquitas-musulmanes-201504171125.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref16" name="_ftn16">[16]</a> Voir « ¿Hubiera caído la célula yihadista si Cataluña fuera independiente? », <em>ABC</em>, 16 avril 2015 : <a href="http://www.abc.es/espana/20150416/abci-mosso-yihad-201504151944.html">http://www.abc.es/espana/20150416/abci-mosso-yihad-201504151944.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref17" name="_ftn17">[17]</a> Voir González Enríquez, Carmen, « El nacionalismo catalán y el cortejo a los inmigrantes marroquíes », Institut royal Elcano, 17 novembre 2014 : <a href="https://blog.realinstitutoelcano.org/el-nacionalismo-catalan-y-el-cortejo-los-inmigrantes-marroquies/">https://blog.realinstitutoelcano.org/el-nacionalismo-catalan-y-el-cortejo-los-inmigrantes-marroquies/</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref18" name="_ftn18">[18]</a> <em>Id. </em>: « L’immigration pose un problème d’identité » (J. Pujol), « Il y aura bientôt plus de mosquées que d’églises en Catalogne » (M. Ferrusola), « Si les courants migratoires actuels se poursuivent, la Catalogne disparaîtra » (H. Barrera), <em>etc.</em></p>
<p style="text-align: justify;"><a href="#_ftnref19" name="_ftn19">[19]</a> <em>Id.</em></p>
<p style="text-align: justify;"><a href="#_ftnref20" name="_ftn20">[20]</a> Voir « Cómo convertir Cataluña en un vivero de islamistas » (voir <em>supra</em>).</p>
<p style="text-align: justify;"><a href="#_ftnref21" name="_ftn21">[21]</a> <em>Id.</em></p>
<p style="text-align: justify;"><a href="#_ftnref22" name="_ftn22">[22]</a> Voir notamment le compte Twitter de cette fondation : <a href="https://twitter.com/nouscatalans?lang=fr">https://twitter.com/nouscatalans?lang=fr</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref23" name="_ftn23">[23]</a> « Atraer al inmigrante al « Estat propi » », <em>El País</em>, 17 novembre 2012 : <a href="https://politica.elpais.com/politica/2012/11/17/actualidad/1353187202_909018.html">https://politica.elpais.com/politica/2012/11/17/actualidad/1353187202_909018.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref24" name="_ftn24">[24]</a> <em>Id.</em></p>
<p style="text-align: justify;"><a href="#_ftnref25" name="_ftn25">[25]</a> « La Generalitat ofrece a Marruecos regentar el Islam en Cataluña », <em>El Mundo</em>, 17 septembre 2014 : <a href="http://www.elmundo.es/cataluna/2014/09/17/541891b3ca47410e188b459b.html">http://www.elmundo.es/cataluna/2014/09/17/541891b3ca47410e188b459b.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref26" name="_ftn26">[26]</a> <em>Id.</em></p>
<p style="text-align: justify;"><a href="#_ftnref27" name="_ftn27">[27]</a> Notons au passage que cette interdiction de la <em>corrida</em>, qui tient plus à des raisons politiques (le rejet d’un symbole prétendument espagnol) qu’écologiques, a aussi de forts relents indépendantistes.</p>
<p style="text-align: justify;"><a href="#_ftnref28" name="_ftn28">[28]</a> Voir « ¿Una «megamezquita» en la Monumental de Barcelona? », <em>La Vanguardia</em>, 25 juin 2014 : <a href="http://www.lavanguardia.com/local/barcelona/20140625/54411274561/mezquita-monumental-barcelona.html">http://www.lavanguardia.com/local/barcelona/20140625/54411274561/mezquita-monumental-barcelona.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref29" name="_ftn29">[29]</a> Voir « Fernández Díaz acusa a Nous Catalans de actuar de forma «imprudente» », <em>El País</em>, 8 avril 2015 : <a href="https://elpais.com/ccaa/2015/04/08/catalunya/1428485980_919194.html">https://elpais.com/ccaa/2015/04/08/catalunya/1428485980_919194.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref30" name="_ftn30">[30]</a> Voir « La Audiencia nacional rechaza suspender la expulsión del «espía» marroquí Ziani », <em>El País</em>, 17 mai 2013 : <a href="https://politica.elpais.com/politica/2013/05/17/actualidad/1368813489_639801.html">https://politica.elpais.com/politica/2013/05/17/actualidad/1368813489_639801.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref31" name="_ftn31">[31]</a> Voir « CiU utilizó las mezquitas en los comicios de 2012 para captar el voto musulmán », <em>ABC</em>, 17 avril 2015 : <a href="http://www.abc.es/espana/20150417/abci-mezquitas-musulmanes-201504171125.html">http://www.abc.es/espana/20150417/abci-mezquitas-musulmanes-201504171125.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref32" name="_ftn32">[32]</a> Voir « Los nuevos catalanes de la familia Trias », <em>El País</em>, 15 avril 2015 : <a href="https://elpais.com/ccaa/2015/04/15/catalunya/1429076752_155203.html">https://elpais.com/ccaa/2015/04/15/catalunya/1429076752_155203.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref33" name="_ftn33">[33]</a> Voir « CiU utilizó las mezquitas en los comicios de 2012 para captar el voto musulmán » (voir <em>supra</em>).</p>
<p style="text-align: justify;"><a href="#_ftnref34" name="_ftn34">[34]</a> Voir « CiU quiere adoctrinar para su plan secesionista a 500.000 musulmanes », <em>ABC</em>, 11 septembre 2014 : <a href="http://www.abc.es/espana/20140911/abci-adoctrinar-secesion-musulmanes-201409102135.html">http://www.abc.es/espana/20140911/abci-adoctrinar-secesion-musulmanes-201409102135.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref35" name="_ftn35">[35]</a> <em>Id.</em></p>
<p style="text-align: justify;"><a href="#_ftnref36" name="_ftn36">[36]</a> Voir « CiU utilizó las mezquitas en los comicios de 2012 para captar el voto musulmán » (voir <em>supra</em>).</p>
<p style="text-align: justify;"><a href="#_ftnref37" name="_ftn37">[37]</a> <em>Id.</em></p>
<p style="text-align: justify;"><a href="#_ftnref38" name="_ftn38">[38]</a> Créée le 30 avril 2011, cette organisation catalane œuvre pour les gouvernements séparatistes. Entre 2012 et 2015, elle a été dirigée par Carme Forcadell, actuelle présidente du Parlement régional catalan.</p>
<p style="text-align: justify;"><a href="#_ftnref39" name="_ftn39">[39]</a> Voir « La ANC celebró un acto independentista en la mezquita desde la que operaba la célula del imán de Ripoll », <em>OK Diario</em>, 21 août 2017 : <a href="https://okdiario.com/investigacion/2017/08/21/anc-celebro-acto-independentista-mezquita-desde-que-operaba-celula-del-iman-ripoll-1254871">https://okdiario.com/investigacion/2017/08/21/anc-celebro-acto-independentista-mezquita-desde-que-operaba-celula-del-iman-ripoll-1254871</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref40" name="_ftn40">[40]</a> <em>Id.</em></p>
<p style="text-align: justify;"><a href="#_ftnref41" name="_ftn41">[41]</a> Voir Reinares, Fernando et García-Calvo, Carola, « Cataluña y la evolución del terrorismo yihadista en España », Madrid : Institut royal Elcano, 2015.</p>
<p style="text-align: justify;"><a href="#_ftnref42" name="_ftn42">[42]</a> Voir « El afán de protagonismo de la Generalidad provoca un caos operativo e informativo », <em>Libertad digital</em>, 19 août 2017 : <a href="http://www.libertaddigital.com/espana/2017-08-19/el-afan-de-protagonismo-de-la-generalidad-provoca-un-caos-operativo-e-informativo-1276604585/">http://www.libertaddigital.com/espana/2017-08-19/el-afan-de-protagonismo-de-la-generalidad-provoca-un-caos-operativo-e-informativo-1276604585/</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref43" name="_ftn43">[43]</a> Voir « Rajoy y Puigdemont alaban por separado la coordinación policial », <em>El Mundo</em>, 17 août 2017 : <a href="http://www.elmundo.es/espana/2017/08/17/5995bcb5e2704ebf058b458b.html">http://www.elmundo.es/espana/2017/08/17/5995bcb5e2704ebf058b458b.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref44" name="_ftn44">[44]</a> Voir « Rajoy apela a la unidad institucional sin Puigdemont a su lado », <em>El Imparcial</em>, 17 août 2017 : <a href="https://www.elimparcial.es/noticia/180608/nacional/rajoy-apela-a-la-unidad-institucional-sin-puigdemont-a-su-lado.html">https://www.elimparcial.es/noticia/180608/nacional/rajoy-apela-a-la-unidad-institucional-sin-puigdemont-a-su-lado.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref45" name="_ftn45">[45]</a> Voir « Rajoy traslada a Puigdemont la necesidad de trabajar juntos », <em>El Imparcial</em>, 18 août 2017 : <a href="https://www.elimparcial.es/noticia/180626/nacional/rajoy-traslada-a-puigdemont-la-necesidad-de-trabajar-juntos.html">https://www.elimparcial.es/noticia/180626/nacional/rajoy-traslada-a-puigdemont-la-necesidad-de-trabajar-juntos.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref46" name="_ftn46">[46]</a> Voir « Interior da por desarticulada la célula terrorista pero la Generalidad le contradice », <em>El Imparcial</em>,  19 août 2017 : <a href="https://www.elimparcial.es/noticia/180643/nacional/interior-y-generalidad-se-contradicen-sobre-la-operacion-antiterrorista.html">https://www.elimparcial.es/noticia/180643/nacional/interior-y-generalidad-se-contradicen-sobre-la-operacion-antiterrorista.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref47" name="_ftn47">[47]</a> Avec la Catalogne, les autres communautés autonomes espagnoles à disposer de forces de police décentralisées sont le Pays basque (<em>Ertzaintza</em>), la Navarre (police forale de Navarre ou <em>Foruzaingoa</em>) et les Canaries (police canarienne).</p>
<p style="text-align: justify;"><a href="#_ftnref48" name="_ftn48">[48]</a> Voir « El consejero catalán de Interior separa entre víctimas del atentado catalanas y españolas », <em>El País</em>, 20 août 2017 : <a href="https://politica.elpais.com/politica/2017/08/19/actualidad/1503154324_828771.html">https://politica.elpais.com/politica/2017/08/19/actualidad/1503154324_828771.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref49" name="_ftn49">[49]</a> Voir « España mantiene el nivel 4 de alerta antiterrorista tras el atentado de Londres », RTVE, 8 juin 2017 : <a href="http://www.rtve.es/noticias/20170608/espana-mantiene-nivel-4-alerta-antiterrorista-tras-atentado-londres/1561897.shtml">http://www.rtve.es/noticias/20170608/espana-mantiene-nivel-4-alerta-antiterrorista-tras-atentado-londres/1561897.shtml</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref50" name="_ftn50">[50]</a> Voir « La Generalidad rechaza aumentar el nivel de alerta por la implicación de las Fuerzas armadas », <em>Libertad digital</em>, 18 août 2017 : <a href="http://www.libertaddigital.com/espana/2017-08-18/la-generalidad-rechaza-aumentar-el-nivel-de-alerta-por-la-implicacion-de-las-fuerzas-armadas-1276604543/?utm_source=dlvr.it&amp;utm_medium=facebook">http://www.libertaddigital.com/espana/2017-08-18/la-generalidad-rechaza-aumentar-el-nivel-de-alerta-por-la-implicacion-de-las-fuerzas-armadas-1276604543/</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref51" name="_ftn51">[51]</a> Voir « Independentismo e islamismo », <em>ABC</em>, 19 août 2017 : <a href="http://www.abc.es/opinion/abci-independentismo-islamismo-201708190914_noticia.html">http://www.abc.es/opinion/abci-independentismo-islamismo-201708190914_noticia.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref52" name="_ftn52">[52]</a> Voir « La ANC pide no usar la bandera de España para solidarizarse con los atentados », <em>ABC</em>, 19 août 2017 : <a href="http://www.abc.es/espana/catalunya/abci-pide-no-usar-bandera-espana-para-solidarizarse-atentados-201708191703_noticia.html">http://www.abc.es/espana/catalunya/abci-pide-no-usar-bandera-espana-para-solidarizarse-atentados-201708191703_noticia.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref53" name="_ftn53">[53]</a> Voir « Bronca entre un bosnio y un independentista en Twitter por los atentados en Cataluña », <em>Libertad digital</em>, 20 août 2018 : <a href="http://www.libertaddigital.com/espana/2017-08-20/bronca-entre-un-bosnio-y-un-independentista-en-twitter-1276604612/">http://www.libertaddigital.com/espana/2017-08-20/bronca-entre-un-bosnio-y-un-independentista-en-twitter-1276604612/</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref54" name="_ftn54">[54]</a> Cette ancienne militante associative remporte les élections municipales de 2015 dans la capitale catalane pour la liste Barcelone en commun, proche de Podemos. Elle dirige ainsi la deuxième ville d’Espagne depuis le 13 juin de la même année.</p>
<p style="text-align: justify;"><a href="#_ftnref55" name="_ftn55">[55]</a> Voir « Colau y los Mossos esquivaron el consejo policial de poner bolardos », <em>El Mundo</em>, 19 août 2017 : <a href="http://www.elmundo.es/cataluna/2017/08/18/5996adfae2704ea95f8b460d.html">http://www.elmundo.es/cataluna/2017/08/18/5996adfae2704ea95f8b460d.html</a>. Voir aussi « ¿Por qué la Rambla no tiene bolardos de protección? », <em>El Periódico</em>, 19 août 2017 : <a href="http://www.elperiodico.com/es/politica/20170819/por-que-no-hay-bolardos-en-la-rambla-de-barcelona-6233473?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=cm">http://www.elperiodico.com/es/politica/20170819/por-que-no-hay-bolardos-en-la-rambla-de-barcelona-6233473?</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref56" name="_ftn56">[56]</a> Voir « Sindicatos de Policía y Guardia civil denuncian su exclusión de la gestión de los atentados », <em>Crónica global</em>, 22 août 2017 : <a href="https://cronicaglobal.elespanol.com/vida/policia-guardia-civil-exclusion-atentados_83117_102.html">https://cronicaglobal.elespanol.com/vida/policia-guardia-civil-exclusion-atentados_83117_102.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref57" name="_ftn57">[57]</a> Voir « Las celebraciones », <em>El Mundo</em>, 22 août 2017 : <a href="http://www.elmundo.es/blogs/elmundo/elmundopordentro/2017/08/22/las-celebraciones.html">http://www.elmundo.es/blogs/elmundo/elmundopordentro/2017/08/22/las-celebraciones.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref58" name="_ftn58">[58]</a> Voir « Elogio de los Mossos », <em>El País</em>, 22 août 2017 : <a href="https://elpais.com/elpais/2017/08/21/opinion/1503337563_732798.html">https://elpais.com/elpais/2017/08/21/opinion/1503337563_732798.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref59" name="_ftn59">[59]</a> Voir « Trapero tomará posesión como «mayor» de los Mossos arropado por Puigdemont », <em>El Mundo</em>, 13 avril 2017 : <a href="http://www.elmundo.es/cataluna/2017/04/13/58efacaee2704e7b6e8b4624.html">http://www.elmundo.es/cataluna/2017/04/13/58efacaee2704e7b6e8b4624.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref60" name="_ftn60">[60]</a> Voir « La CIA avisó hace dos meses a los Mossos del riesgo de atentado en Barcelona », <em>El Periódico</em>, 17 août 2017 : <a href="http://www.elperiodico.com/es/politica/20170817/cia-aviso-riesgo-atentado-ramblas-barcelona-6228987">http://www.elperiodico.com/es/politica/20170817/cia-aviso-riesgo-atentado-ramblas-barcelona-6228987</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref61" name="_ftn61">[61]</a> Voir « Si se hubiera investigado bien la explosión se habría visto la preparación de un ataque terrorista », <em>El País</em>, 23 août 2017 : <a href="https://politica.elpais.com/politica/2017/08/22/actualidad/1503406382_552965.html?id_externo_rsoc=TW_CC">https://politica.elpais.com/politica/2017/08/22/actualidad/1503406382_552965.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref62" name="_ftn62">[62]</a> Voir « ¿Qué pasó en Alcanar? Los Mossos no avisaron a la Guardia civil », <em>La Razón</em>, 19 août 2017 : <a href="http://www.larazon.es/espana/que-paso-en-alcanar-los-mossos-no-avisaron-a-la-guardia-civil-ON15814587">http://www.larazon.es/espana/que-paso-en-alcanar-los-mossos-no-avisaron-a-la-guardia-civil-ON15814587</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref63" name="_ftn63">[63]</a> Voir « El imán murió en la explosión de la casa de Alcanar », <em>El País</em>, 22 août 2017 : <a href="http://www.larazon.es/espana/que-paso-en-alcanar-los-mossos-no-avisaron-a-la-guardia-civil-ON15814587">http://www.larazon.es/espana/que-paso-en-alcanar-los-mossos-no-avisaron-a-la-guardia-civil-ON15814587</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref64" name="_ftn64">[64]</a> Voir « ¿Qué pasó en Alcanar? Los Mossos no avisaron a la Guardia civil » (voir <em>supra</em>).</p>
<p style="text-align: justify;"><a href="#_ftnref65" name="_ftn65">[65]</a> Voir « El explosivo no estaba seco y retrasó un atentado contra la Sagrada Familia », <em>El Confidencial</em>, 23 août 2017 : <a href="https://www.elconfidencial.com/espana/2017-08-23/atentados-barcelona-sagrada-familia-audiencia-nacional_1432693/">https://www.elconfidencial.com/espana/2017-08-23/atentados-barcelona-sagrada-familia-audiencia-nacional_1432693/</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref66" name="_ftn66">[66]</a> Voir « Las sombras que esconde el 17-A », <em>ABC</em>, 23 août 2017 : <a href="http://www.abc.es/espana/abci-sombras-esconde-17-a-201708230314_noticia.html">http://www.abc.es/espana/abci-sombras-esconde-17-a-201708230314_noticia.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref67" name="_ftn67">[67]</a> Voir « La indignante lista de chapuzas del 17-A que la Generalitat nos oculta », Dolça Catalunya, 21 août 2017 : <a href="https://www.dolcacatalunya.com/2017/08/la-indignante-lista-chapuzas-del-17-la-generalitat-nos-oculta/">https://www.dolcacatalunya.com/2017/08/la-indignante-lista-chapuzas-del-17-la-generalitat-nos-oculta/</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref68" name="_ftn68">[68]</a> Voir « Los Mossos fueron informados por los belgas de las sospechas sobre el imán de Ripoll », <em>El País</em>, 24 août 2017 : <a href="https://politica.elpais.com/politica/2017/08/23/actualidad/1503502497_397596.html">https://politica.elpais.com/politica/2017/08/23/actualidad/1503502497_397596.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref69" name="_ftn69">[69]</a> Voir « La ANC celebró un acto independentista en la mezquita desde la que operaba la célula del imán de Ripoll » (voir <em>supra</em>).</p>
<p style="text-align: justify;"><a href="#_ftnref70" name="_ftn70">[70]</a> Voir « Un teniente de alcalde de Barcelona, abogado del adoctrinador del cerebro de los atentados », <em>ABC</em>, 22 août 2017 : <a href="http://www.abc.es/espana/abci-teniente-alcalde-barcelona-abogado-adoctrinador-cerebro-atentados-201708220240_noticia.html">http://www.abc.es/espana/abci-teniente-alcalde-barcelona-abogado-adoctrinador-cerebro-atentados-201708220240_noticia.html</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref71" name="_ftn71">[71]</a> <em>Id.</em></p>
<p style="text-align: justify;"><a href="#_ftnref72" name="_ftn72">[72]</a> Voir « L’indépendantisme catalan est un patriotisme de pacotille et source de vrais dangers », <em>Huffington Post</em>, 24 août 2017 : <a href="http://www.huffingtonpost.fr/pascal-ordonneau/lindependantisme-catalan-est-un-patriotisme-de-pacotille-et-source-de-vrais-dangers_a_23158523/?xtor=AL-32280680%3Fxtor%3DAL-32280680">http://www.huffingtonpost.fr/pascal-ordonneau/lindependantisme-catalan-est-un-patriotisme-de-pacotille-et-source-de-vrais-dangers_a_23158523/?xtor=AL-32280680%3Fxtor%3DAL-32280680</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref73" name="_ftn73">[73]</a> Voir « Inside Spain’s quiet fight on the frontline of Europe’s war on terror », <em>Business insider India</em>, 6 juin 2017 : <a href="http://www.businessinsider.in/Inside-Spains-quiet-fight-on-the-frontline-of-Europes-war-on-terror/articleshow/59008921.cms">http://www.businessinsider.in/Inside-Spains-quiet-fight-on-the-frontline-of-Europes-war-on-terror/articleshow/59008921.cms</a>.</p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="8455" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%C2%A0%C2%AB%C2%A0Les+liaisons+dangereuses%C2%A0%3A+s%C3%A9paratisme%2C+islam+radical+et+attentats+en+Catalogne%C2%A0%C2%BB%2C+par+Nicolas+Klein&url=https%3A%2F%2Fcerclearistote.com%2F2017%2F09%2Fles-liaisons-dangereuses-separatisme-islam-radical-et-attentats-en-catalogne-par-nicolas-klein%2F" data-link="https://twitter.com/intent/tweet?text=%C2%A0%C2%AB%C2%A0Les+liaisons+dangereuses%C2%A0%3A+s%C3%A9paratisme%2C+islam+radical+et+attentats+en+Catalogne%C2%A0%C2%BB%2C+par+Nicolas+Klein&url=https%3A%2F%2Fcerclearistote.com%2F2017%2F09%2Fles-liaisons-dangereuses-separatisme-islam-radical-et-attentats-en-catalogne-par-nicolas-klein%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fcerclearistote.com%2F2017%2F09%2Fles-liaisons-dangereuses-separatisme-islam-radical-et-attentats-en-catalogne-par-nicolas-klein%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fcerclearistote.com%2F2017%2F09%2Fles-liaisons-dangereuses-separatisme-islam-radical-et-attentats-en-catalogne-par-nicolas-klein%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Partages</span></span></div></div><div class="swp-content-locator"></div><div class="post-tags-wrap clearfix"><strong>Avec l'étiquette : </strong> <span><a href="https://cerclearistote.com/tag/nicolas-klein/" rel="tag">Nicolas Klein</a></span></div>		</div><!-- END .single-content -->
	</div><!-- END .post-content -->
</article><!-- END #post-8455 .post-template-1 -->
        
        </section><!-- END .posts-wrap -->
                
        <section class="about-share clearfix">
        
        	<div class="as-wrap clearfix">
            	
                <aside class="share-pagination about-disabled clearfix">
                    
                    <div class="post-navigation clearfix"><a href="https://cerclearistote.com/2017/09/la-chronique-anachronique-dhubert-de-champris-21/" class="prev-post" title="Publication précédante"><i class="fa fa-angle-left"></i> </a><a href="https://cerclearistote.com/2017/08/la-chronique-anachronique-dhubert-de-champris-20/" class="next-post" title="Publication suivante"><i class="fa fa-angle-right"></i> </a></div>                    
                    <div class="clear-border"></div>
                </aside><!-- END .share-pagination -->
                
               	                
            </div><!-- END .as-wrap -->
        
        </section><!-- END .about-share -->
                
        
<section id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/les-liaisons-dangereuses-separatisme-islam-radical-et-attentats-en-catalogne-par-nicolas-klein/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://cerclearistote.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><div id="postmatic-social-comment-wrapper"><div class="postmatic-social-comment-buttons"></div><p class="postmatic-social-comment-wait" style="display: none;"><i class="fa fa-spinner fa-spin"></i> Please wait while you are being authenticated...</p></div><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea autocomplete="new-password"  id="c17b2d7c6b"  name="c17b2d7c6b"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "accb977e7bdc11b199769e82f88dd435" );document.getElementById("c17b2d7c6b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='8455' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- END #comments -->

        
    </section><!-- END .content-wrap -->
    
    
<section class="sidebar posts-sidebar clearfix"> 
	<aside id="wp_paypal_shopping_cart_widgets-4" class="widget-odd widget-first widget-1 side-box clearfix widget widget_wp_paypal_shopping_cart_widgets"><div class="sb-content clearfix"><h3 class="sidebar-heading">Votre panier</h3><div class="wp_cart_empty_cart_section">Votre panier est vide</div></div></aside><!-- END .sidebox .widget --><aside id="text-4" class="widget-even widget-2 side-box clearfix widget widget_text"><div class="sb-content clearfix">			<div class="textwidget"><div id="TitreColonne" class="TitreColonne_ConferencesAvenir">Évènements à venir :<br />
<a href="https://calendar.google.com/calendar?cid=YThsY2hqaXB1M2NkOGVlZGxsYnU1cGNqazBAZ3JvdXAuY2FsZW5kYXIuZ29vZ2xlLmNvbQ" target="_blank" rel="noopener noreferrer"> &gt; Notre Google Agenda &lt;</a></div>
</div>
		</div></aside><!-- END .sidebox .widget --><aside id="simple-links-6" class="widget-odd widget-3 Sidebar_ConferencesAvenir side-box clearfix widget sl-links-main"><div class="sb-content clearfix"></div></aside><!-- END .sidebox .widget --><aside id="text-5" class="widget-even widget-4 side-box clearfix widget widget_text"><div class="sb-content clearfix">			<div class="textwidget"><div id="TitreColonne" class="TitreColonne_RevuePerspectivesLibres">Nos Infolettres</div>
</div>
		</div></aside><!-- END .sidebox .widget --><aside id="newsletterwidget-5" class="widget-odd widget-5 side-box clearfix widget widget_newsletterwidget"><div class="sb-content clearfix"><div class="tnp tnp-widget"><form method="post" action="https://cerclearistote.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Prénom</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-lastname"><label>Nom </label><input class="tnp-lastname" type="text" name="ns" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-lists"><div class="tnp-field tnp-field-list"><label><input class="tnp-preference" type="checkbox" name="nl[]" value="1"/>&nbsp;Evènements (Conférences &amp; Colloques)</label></div><div class="tnp-field tnp-field-list"><label><input class="tnp-preference" type="checkbox" name="nl[]" value="2"/>&nbsp;Perspective Libres (Ouvrages &amp; Revues)</label></div><div class="tnp-field tnp-field-list"><label><input class="tnp-preference" type="checkbox" name="nl[]" value="3"/>&nbsp;Les autres cercles et partenaires</label></div></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://cerclearistote.com/politique-de-confidentialite/">En continuant, vous acceptez la politique de confidentialité</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="S&#039;abonner" >
</div>
</form>
</div>
</div></aside><!-- END .sidebox .widget --><!-- END Sidebar Widgets -->
</section><!-- END .sidebar -->    
    </div><!-- END .wrap-template-1 -->
    
</section><!-- END .container -->

		
                
		<footer id="main-footer" class="footer-wrap mini-disabled clearfix">
    		<aside class="footer-credits">
        		<a href="https://cerclearistote.com" title="Le Cercle Aristote" rel="nofollow" class="blog-title"></a>
            	<strong class="copyright">Le Cercle Aristote (2009 - 2020)</strong>
                        	</aside><!-- END .footer-credits -->
			<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> </a>
		</footer><!-- END .footer-wrap -->
    	    </div><!-- END .wrap -->
    
    <span style="display:none !important">nunc ut Sed ultricies ut Donec</span><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cerclearistote.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cerclearistote.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://cerclearistote.com/wp-content/plugins/postmatic-social-commenting/js/postmatic-social-login.js?ver=20151125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"8455","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cerclearistote.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://cerclearistote.com/wp-content/themes/justwrite/assets/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://cerclearistote.com/wp-content/themes/justwrite/assets/js/menu-dropdown.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://cerclearistote.com/wp-content/themes/justwrite/assets/js/myscripts.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://cerclearistote.com/wp-includes/js/comment-reply.min.js?ver=135e96'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L\u2019adresse de messagerie n\u2019est pas correcte","name_error":"Le pr\u00e9nom est obligatoire","surname_error":"Le nom est obligatoire","profile_error":"Un champ obligatoire n'est pas rempli","privacy_error":"Vous devez acceptez la politique de confidencialit\u00e9"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cerclearistote.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.7.9'></script>
<script type='text/javascript' src='https://cerclearistote.com/wp-includes/js/wp-embed.min.js?ver=135e96'></script>
<script type="text/javascript"> var swp_nonce = "0694ca0754";var swpFloatBeforeContent = false; var swp_ajax_url = "https://cerclearistote.com/wp-admin/admin-ajax.php"; var swp_post_id = "8455";var swpClickTracking = false;</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour assurer et garantir la meilleure expérience possible sur notre site web. Pour continuer à utiliser ce site, vous devez en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    
</body>
</html>